Login | Register


All times are UTC + 1 hour


It is currently Sat Sep 23, 2017 4:48 am




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Wed Aug 24, 2011 23:32 pm 

Joined: Wed Aug 24, 2011 23:20 pm
Posts: 1
hallo leute ich hab da mal ne frage es ist nicht der erste thread mit so problemche naber ich bräuchte mal ne hilfestellung ich hab paraworld (handbuchversion) und kriegs net zum laufen
hab alles wie in anderen threads beschrieben gemeacht nur wenn ich die treiber heruntergeladen hab und auch instal. hab und bversuche das spiel zu starten hab ich nen bluescrenn wa mich abfuckt jungs :twisted:
achja ich habe nen 64 bit system vista HP

so das wär erstma lalles es regt mich echt auf ich hab das spiel vom freund gezeigt bekommen und hab mich direkt drin verliebt direkt mal schön für 10€ gekauft und kriegs jz et zum laufen naja würd mich über eine lösung eurerseits freuen
mfg joshi


Top
 Offline Profile  
 
PostPosted: Sun Oct 23, 2011 1:47 am 
User avatar

Joined: Fri Oct 21, 2011 23:04 pm
Posts: 2
Auch wenns etwas spät kommt, ich hatte das gleiche Problem, Lösung bei mir war den 64bit-Treiber aus dem Paraworld-Ordner zu nehmen, NICHT einen aktuellen aus dem Internet.

_________________
Image


Top
 Offline Profile  
 
PostPosted: Sun Oct 23, 2011 1:57 am 
- Admin -
User avatar

Joined: Wed Jul 25, 2007 17:16 pm
Posts: 4898
Location: Germany
Interessant :mrgreen:

_________________
ICQ http://www.icq.com/people/327554363/


Top
 Offline Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron